Probleme UPnP und NAS mit R2700

    Probleme UPnP und NAS mit R2700

    Hallo zusammen

    bin neu hier und seit kurzem habe ich einen R2700, den ich in mein LAN Netzwerk zuhause eingebunden habe.

    Ich habe nun folgendes Problem: UPnP findet im Netzwerk keine NAS Festplatte mit Mediadateien

    Folgende Konfiguration benutze ich: Mein Fantec ist per LAN mit einem TLink Router verbunden, der ueber Modem mir
    DSL INternet reinholt. Am Router haengt per LAN ebenfalls eine Fritzbox 3270, die an der USB Schnittstelle eine Trekstore
    Festplatte hat. Auf der ist meine gesamte Musi und Video etc. Den WLAN benutze ich um meine Laptops frei zu betreiben.
    Ich komme mit meinen Rechnern auf die Festplatte der Fritzbox (als NAS eingestellt und ausgewiesen). Ich komme in
    meinem Netzwerk ueber PC auch auf die HDD des Fantec (Samba) und kann da Dateinen rueberschieben. Aber der
    Fantec selber findet weder NAS Festplatte noch sonst was im Netzwerk oder etwas als UPnP. Am Fantec ist NAS an PPPoE
    nicht, BT an, Geraetename ist Fantec, Remote ist aus. Der Fantec hat eigene dynamische IP und ich komme auch ins Internet.
    Weiss leider nicht mehr weiter, kann mir jemand helfen wegen UPnP oder Netzwerk Browsen des Fantec?
    Besten Dank und Gruss
    Hat die Fritzbox denn nen UPnP Server, ansonsten wirds schwer Dateien zu finden?
    Probier doch mal den Punkt Netzwerk aus, falls er nix anzeigt einfach in My Shortcuts auf der Fernbedienung Menü drücken und auf Hinzufügen gehen
    und dann mal die IP/Hostname manuell eintragen.
    Das funktioniert zumindest bei meinem FHDS der auf meinen FHDL zugreift :)