QB-35US3-6G: Verbindung bricht regelmäßig ab

    QB-35US3-6G: Verbindung bricht regelmäßig ab

    Ich habe seit kurzem das QB-35US3-6G und betreibe es mit 3 SATA-Platten.Das System ist via USB 3.0 an einen HP Pavillion Desktop PC (Win10 / letzte Updates installiert) angeschlossen.Alle Platten werden im Windows Explorer erkannt. (nach einer gewissen Verzögerung)Soweit so gut.Ich greife u.a. auf Videoaufnahmen, die auf den Platten im QB-35US3-6G gespeichert sind, via Plex App auf einer an den TV verbundenen Xbox One zu. (via CAT6 Verkabelung und Fritz!box Router)Das hat mit dem alten PC (wo ich 2 Platten fix im PC-Gehäuse hatte) anstandslos funktioniert.Mit den Platten im QB-35US3-6G brechen die Videos aber regelmäßig nach 3-10 Minuten ab. (Intervalle sind nicht gleich lang)Interessanterweise fällt dieser Abbruch immer mit dem "ping" Geräusch des Verabschiedens/neu laden des QB-35US3-6G am PC zusammen.Meine Vermutung war, dass der PC den Platten irgendwie ein Standby, Stromspar o.ä. Signal sendet.Was ich bereits getan habe:X) Synchronisation auf "AUS" gestellt (das war der Tipp der Fantec-Hotline)x) USB 3.0 im Gerätemanager: Energieverwaltung ("Computer kann das Gerät ausschalten") auf "AUS" gestelltx) BIOS: Powermanagement deaktiviert x) Platten auf Treiber geprüft (Ergebnis: alle Platten haben aktuelle Treiber)Leider passieren die Aussetzer noch immer.Nun bin ich langsam ratlos.Hat jemand von Euch einen Tipp?

    Update 14.12.17:Am Win7 PC funktioniert das QB anstandslos und schaltet nicht ab.Ev. eine Energie-Einstellung in Win10?

    Update 15.12.17:Habe mit den Win10 Energieeinstellungen herum gespielt.PC kann Geräte via USB steuern: deaktiviertFestplatten Ausschalten: deaktiviertStandby-Zeit: auf 4h erhöhtu.a.Hat leider alles nix' geholfen