Formatiert

    Servus hatte probleme mit der paltte und hab sie formatieren müssen.
    wie kann ich da wieder das " betriebsystem " installieren das ich über die web-panel Einstellungen vornehmen kann ?

    komme hier in dem Forum nicht so klar sehr unübersichlich für einen neuling *g*

    habe ein Fantec CL-35B1
    Hallo,

    Zwinge schrieb:

    komme hier in dem Forum nicht so klar sehr unübersichlich für einen neuling *g*

    habe ein Fantec CL-35B1


    naja, so unübersichtlich ist es ja nun auch nicht, es ist in die verschiedenen Produktbereiche aufgeteilt. Ich hab den Beitrag übrigens gleich mal ins richtige Unterforum verschoben, denn ein CL-35B1 ist kein MediaPlayer des Typs 3DS4600.

    Nun zu Deinem Problem, dass einige Fragen aufwirft...

    Zwinge schrieb:

    Servus hatte probleme mit der paltte und hab sie formatieren müssen.


    Wie hast Du denn die Platte formatiert? Doch hoffentlich über das Webinterface oder mit Windows im USB Modus???

    Zwinge schrieb:

    wie kann ich da wieder das " betriebsystem " installieren das ich über die web-panel Einstellungen vornehmen kann ?


    Was für ein Betriebssystem? Wenn Du die NAS Einstellungen vornehmen willst, musst Du die IP Adresse des NAS in einen Dir liebgewonnenen Web Browser innerhalb Deines Netzwerks eingeben, dann gelangst Du mit den Benutzerzugangsdaten des Admins auf die Einstellungsebene. Da muss kein Betriebssystem installiert werden.

    Grüße
    ja via usb

    IP hat die platte nicht obwohl sie am switch ist etliche mal neugestartet und geshcaut ob sie im router angezeigt wird. daher dachte ich das ich evt durch das formatieren das gelscht habe. habe das gehäuse ohne platte gekauft platte nachträglich eingebaut


    thx für das veschieben in die richtige kategire und das schnelle antworten
    Hallo,

    Zwinge schrieb:

    ja via usb


    das bringt auch rein gar nichts - die Platte kann und darf ausschließlich nur über das Webinterface des NAS formatiert werden.

    Zwinge schrieb:

    IP hat die platte nicht obwohl sie am switch ist etliche mal neugestartet und geshcaut ob sie im router angezeigt wird.


    Hast Du das Gerät gebraucht gekauft? Setze es mal auf die Werkseinstellungen mittels des entsprechenden Knopfes auf der Rückseite des Gerätes zurück. Sieht so aus, als wenn da eine Vorkonfiguration existiert.

    Grüße
    Hallo,

    wenn Du die Platte bereits befüllt hast, nachdem Du sie am PC formatiert hast, wirst Du das wohl müssen. Natürlich wird die Platte verändert, wenn Du Sie über das Webinterface neu formatierst - die vorhandenen Daten werden schlicht weg gelöscht. Sollte aber eigentlich logisch sein. :thumbup:

    Grüße
    Hallo,

    uh, sorry, aber könnten wir uns bitte auf eines einigen? Ohne verständliches Deutsch, mit halbwegs vernünftiger Grammatik wird es schwer, Deinen Aussagen zu folgen.
    Ich habe offen gestanden Deinen letzten Satz nicht im entferntesten verstanden. Es geht hier um nichts geringeres, als Deine persönlichen Daten. Wenn es Dir also irgend möglich ist, verfasse doch bitte Sätze, die man versteht und nachvollziehen kann, sonst wird es schwer, Dir in einem Support Forum, wie diesem, Hilfe zukommen zu lassen.

    Ehrlich gesagt habe ich so langsam aber sicher das Gefühl, Du weißt überhaupt nicht so wirklich, was Du das treibst. Kann das sein? :thumbup:

    Du musst jetzt bitte erst mal die Daten sichern, sofern Du welche auf die Platte kopiert hast, nachdem Du die Platte am PC mit Windows formatiert hast. Das sollte jetzt erst mal Priorität haben, wenn Dir die Daten wichtig sind.
    Wenn Du das gemacht hast, muss das NAS einmal zurückgesetzt werden.
    Das geht wie folgt:
    B1 ausschalten, Reset Taste drücken und gedrückt halten, dann B1 wieder einschalten, Reset Taste noch weitere 5 Sekunden gedrückt halten, dann los lassen. Alle Einstellungen, einschließlich des Admin Accounts werden auf die Werkseinstellungen zurück gestellt.

    Die Zugangsdaten sind dann wieder admin/admin.

    Starte das NAS danach bitte nicht neu, so lange Du keine neuen Einstellung vorgenommen hast, ansonsten werden die alten wieder geladen und es ändert sich nichts. Du solltest nun eigentlich auch das NAS im Router finden. Arbeitest Du in Deinem Netzwerk eigentlich mit festen IP's oder mit DHCP?

    Ich hatte Dich übrigens gefragt, ob Du das NAS neu oder gebraucht erworben hast. Darauf hast Du mir leider nicht geantwortet.

    Grüße
    überlesen ^^ habe das bei Amazon gekauft als Neuware. die interne platte die ich hatte dort eingebaut hatte dann probleme beim dauerhaften entschlüsseln mit VeraCrypt platte hatte kein format mehr und bei der datenrettung geht deo platte nach ner zeit ca 6-12 stunden ( bin zzt nicht oft zuhause ) einfach aus. dei 320 GB platte dei auch datenrettugn braucht läuft seit 5 tagen auf meinem pc.... NUR ANALYSE
    hab mir nun Mini PC - CSL PC on a Stick / Win 10 - Silent: Amazon.de: Spielzeug bestellt und da will ich dann die 8TB laufen lassen daten nach und nach kopieren und dann Fantec Gehäuse auf standart zurück setzten.
    Hallo,

    ja, genau deswegen fragte ich - weil Du bereits zuvor irgendwas mit 8 TB erwähntest. Dir ist bewusst, dass das NAS gegenwärtig nur bis maximal 6 Tb getestet und freigegeben wurde?
    Wir können aktuell noch überhaupt keine Aussagen dazu treffen, wie sich das NAS mit Platte größer 6 TB verhält.

    Grüße
    Hallo,

    naja, Du hast das NAS doch noch gar nicht richtig eingerichtet und ich möchte meinen auch noch nie wirklich komplett voll gehabt - da müssen schon aussagekräftigere Tests herangezogen werden, bevor es da eine offizielle Freigabe gibt. :thumbup:

    Berichten kannst Du natürlich gern, das bleibt dann unsererseits aber als "unbestätigt" unkommentiert.

    Grüße
    habe es nach deine Anleitung probiert komme aber nicht auf das NAS via LAN

    weder mit 192.168.11.11/ oder MAC

    To configure the settings of your network drive, open the web browser, enter the IP address of your device and then use the web interface. If you don’t know its IP address, use the Nettool application or use the web portal and the MAC address of your device to login.
    Hallo,

    mein einziger Rat ist, mal die Hotline anzurufen, dass mal jemand 1:1 mit Dir durchgehen kann, was da schief läuft. Ich habe nämlich eher das Gefühl, da liegt ein Bedienfehler vor. Ich kann Dir aber leider nicht noch mehr empfehlen. So, wie ich es Dir geschrieben habe, müsste es klappen.

    Und wie gesagt, verwende mal eine andere, komplett leere Platte. Das NAS ist für 8 TB offiziell nicht freigegeben. Vielleicht scheitert es daran. Natürlich wäre auch ein Defekt nicht ausgeschlossen und ich tue Dir Unrecht in Sachen Bedienung.

    Da bliebe dann leider nur Umtausch.

    Grüße