Totale Verzweiflung beim Reset

    Totale Verzweiflung beim Reset

    Hallo alle,

    ich hoffe hier finde ich die nötige Hilfe für mein Problem. Zugegebenermaßen bin ich totaler Neuling was die NAS Szene betrifft. Beim Versuch mein CL-35B2 einzurichten stecke ich beim login fest. Er meldet mir jedesmal falscher Username und PW.

    Folgende Schritte habe ich bereits unternommen:

    1. Reset mit Festplatten
    2. Reset ohne Festplatten
    3. Reset mit formatierten Festplatten
    4. Reset ohne formatierte Festplatten

    Dabei habe ich mich an die hier im Forum beschriebenen Schritte gehalten: Reset Knopf 15 sec drücken, NICHT neustarten,sondern nach Erkennung durch den Finder versuchen einzuloggen,ohne Festplatten neu starten. Cookies löschen, PW löschen,feste IP per Router zugewiesen etc.

    Dabei ist es egal ob ich mich per IP einlogge oder über mysharing. Das NAS findet er...als Laufwerk bekomme ich ishare/root angezeigt.

    Feststelltastenfehler sind ausgeschlossen. Vielen Dank für Eure Bemühungen und Hilfe !
    Dateien
    • NAS 1.PNG

      (84,87 kB, 5 mal heruntergeladen, zuletzt: )
    Moin,

    ich würde am ehesten in Richtung Reset nicht richtig durchgeführt / Browser fehlerhaft tendieren.

    Installier dir mal Firefox und dazu keine Addons verwenden, würde mich nicht wirklich wundern, wenn da irgendwelche Addons oder Tools bei dir etwas durcheinanderbringen (kann auch von Antivirensoftware verursacht werden oder Trojanern/Viren selbst!).

    Gruß,
    Lars