Knacken und laute Geräusche

    Knacken und laute Geräusche

    Servus & Hallo

    Habe seit 2 Wochen das Problem, das wenn der Player über eine Stromleiste aus war, beim Anfahren es extrem laute und harte Geräusche kommen..
    Dauer ca. 2 Minuten, selbst wenn die Daten schon verfügbar sind, rattert der so laut, das es durch das Haus durchschallt...

    ABER: wenn ich ihn nur in Standby schicke kommt nichts beim einschalten.....Alle anderen Funktionen sind wie üblich gegeben....Hatte den Player auch schon am Laptop und habe die HDD geprüft mit Scandisk...ohne Fehler

    Wie stell ich sicher, das es nicht die HDD ist und evtl. der Lüfter?
    bzw. warum passiert dies nur wenn er Stromlos war? ist schon kurios, meiner Meinung nach

    Vielen Dank für einen Support

    Gruss Jochen

    p.s.: Im Normalbetrieb sind die Geräusche normale Lüftergeräusche.....
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320
    Hi,

    nun ist es natürlich schwer, aus der Ferne und ohne das selbst einmal gehört zu haben, zu entscheiden, was das sein könnte. Ich gehe aber jetzt mal davon aus, Du redest von Geräuschen, die der FHDL im Betrieb verursacht, nicht etwaige Geräusche über Deinen Reveiver/Verstärker.

    Was mich jedoch eher auf "keine Panik, ist normal" tippen lässt, ist die Aussage, dass das auch noch kurz ist, wenn der FHDL bereits hochgefahren ist und die Daten bereits verfügbar sind. Ich habe persönlich seid längerem Geräusche beim einschalten und zwar klingt das wie ein Mini Traktor. Die Festplatte rattert ein wenig. Ich empfinde es jedoch nicht als so laut, als würde es durchs ganze Haus schallen, kann mir aber vorstellen, für einen, der die Geräusche nicht kennt, wirkt es so.

    Bei mir hängt das mit der Menge der Daten zusammen. Wenn man den FHDL hochfährt, liesst dieser logischerweise erst einmal das Stammverzeichnis der HD, die Daten ein. Je nach Umfang kann das schon etwas dauern und merkwürdig klingen. Das ist aber nichts schlimmes oder böses, sondern eine ganz normale Aktivität einer jeden Festplatte. Und auch wenn er dir bereits Daten anzeigt, so ist er noch dabei die Unterverzeichnisse etc. einzulesen. Bedenke auch der FHDL ist wie ein Computer anzusehen. Betriebssystem, Hardware, Speichermedium, alles ähnlich einem Computer und dort rattern die Festplatten je nach dünnwandigen Gehäusen ebenso ordentlich, nach dem man im laufe der Zeit so einiges an Daten und Programmen gespeichert hat.

    Was natürlich generell zu bedenken ist, dass Festplatten einem Aterungsprozess unterliegen. Je Älter sie werden, genauer gesagt je länger sie laufen, je lauter werden sie im Betrieb. Das ist dann zwar manchmal nervig aber auch noch lange kein unbedingter Grund für Panik, dass die Platte kaputt geht. Wenn ich aber jetzt mal unterstelle, du hast deinen FHDL maximal 2 Jahre und im "normalen" Gebrauch, so wird die Mechanik der Festplatte unter normalen Bedingungen für diese Geräusche NICHT insofern nicht verantwortlichals das ein Defekt vorliegt. Dies sind normale Betriebsgeräusche der HD als solches! Du müsstest den FHDL da schon im 24/7 Betrieb haben, um da spürbare Alterungsgeräusche wahrzunehmen, wie lautes pfeifen des Spin Motors, Kratz und Knackgeräusche, als würde jemand mit Fingern über eine Tafel kratzen (wobei es bei letzterem dann schon fast zu spät für eine Datenrettung ist). Und wenn es bereits fast gänzlich zu spät ist, hörst Du nur noch ein ticken, ähnlich einer Uhr. Dann fährt der Spin gar nicht mehr erst an und die Lese/Schreibe Arme klacken immer wieder zurück in die Parkposition. Fabrikationsfehler, die von vorn herein am Gerät vorlagen, sich aber jetzt erst bemerkbar machen, sind davon natürlich ausgenommen. Da Du aber bis auf diese Geräusche keine anderen Fehler umschreibst, schliesse ich persönlich das einfach mal erfahrungsgemäß an dieser Stelle aus.

    Auch sind die diversen Geräusche einer Festplatte oft Herstellerspezifisch. Wo eine Samsung äußerst leise ist, kann eine Western Digital um einiges lauter sein. Einen bevorstehenden Supergau einer Festplatte erkennt man im Übrigen sehr oft daran, dass der gesamte Computer ohne ersichtlichen Grund für einfachste Tätigkeiten ewig braucht, Ohne Grund Abstürze verursacht werden oder er einfriert und das defragmentieren rein gar nichts mehr bringt. Wenn dann auch noch neue Geräusche hinzukommen, sollte dringend ein Backup gemacht und die HD ausgetauscht werden.

    Sollte bei Deinem FHDL also die HD kurz vor dem Supergau stehen, müsste diese oft beim Filme schauen, Musik höeren etc. ruckeln und hacken, Invalid Files Fehler verursachen etc., sich quasi an Ihren eigenen Daten verschlucken, der gesamte FHDL eventuell sogar oft aufhängen und einfrieren und vor allem aber, diese Geräusche, die Du wahrnimmst, müssten dauerhaft sein. Erst dann kann man davon ausgehen, die HD ist defekt!

    Vorher sehe ich hier für Leib und Leben, ergo Festplatte und FHDL keine Gefahr ;) .

    Was den Lüfter betrifft, so ist der im Normalzustand erfahrungsgemäß anfangs sehr leise, kaum wahrnehmbar und wird erst bei zunehmender Betriebszeit spürbar lauter, also auch genau das Gegenteil von dem was du schreibst. Daher meine wie bereits erwähnte Vermutung, dass Du "normale" Betriebsgeräusche wahrnimmst, die du bisher offensichtlich nur noch nicht kanntest! Solltest du jedoch starker Raucher sein, schau dir den Lüfter auf der Rückseite des Gehäuses einmal an. Siehst du braune Ränder und Rückstände am Lüfter selbst und kannst im Betrieb ziemlich genau orten, dass die Geräusche daher kommen, empfiehlt sich dringend ein Lüufteraustausch, denn Nikiton sorgt dafür, dass der normale Staub nicht von selbst weggeblasen wird, sondern anhaftet. Nikotin ist ein super Staubkleber und verharzt darüber hinaus die Mechanik vom Lüfter!!! Der Lüfter bleibt dann irgendwann einfach komplett stehen und deinem FHDL wird sehr schnell sehr warm.

    Ich hoffe die kleine allgemeine Festplattenkunde und meine persönlichen Erfahrungen mit dem FHDL konnten dir ein wenig helfen.


    Weihnachtliche Grüße

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „paddylein“ ()

    Hallo Paddylein,

    habe die letzten drei Tage die Stromleiste nicht mehr ausgeschaltet und die Box im Standby gelassen....
    Ergebnis: Jedes Einschalten ohne Geräusche..!!!

    Soweit so gut, was mir aber nicht in den Kopf will:
    Warum tritt dies nur auf, nachdem er Spannungslos war?

    Aber ja, deine HDD Kunde und deine Erfahrungen kann ich teilen....:-)
    Ich werde morgen früh testen, ob es wieder auftritt......

    Könnte es daran liegen, das ich abends nach dem Benutzen der Box relativ zügig ins Menue gehe und die Box über die Fernbedienung ausschalte und dann den Strom abschalte....
    Möglich wäre noch, das die HDD mehr Zeit benötigt, um in die Ruheposition oder in die Startposition zu fahren....?
    Sprich nach dem Benutzen einfach mal ne Minute warten, bevor ich sie abschalte....

    Test folgt auch morgen dann

    Danke und viele Weihnachtliche Grüsse
    Jochen


    EDIT: Update vom 25.12.2011

    Geräusche waren heute wieder da...
    Keine angeschlossenen externe Geräte..Stromleiste war aus und zack ging es wieder los

    Laute Laufgeräusche, mal schneller dann mal gebremst....
    Es hört sich so an, als wenn die Platte schwerfällig läuft......mal etwas schneller und dann langsamer beim anlaufen
    Dauer ca. 1- 2 Minuten

    Es ist eine 2 TB Western Green drin...
    Sie ist mit ca. 1,1 TB befüllt, allerdings befinden sich auf der Platte gesamt über 2040 Ordner und ca. 32 000 Dateien......
    Aber wie voll die HDD ist, spielt technisch gesehen, normalerweise keine Rolle....

    Frage ans Forum: Hat hier jemand ne Erklärung dafür??

    Bin natürlich wenig begeistert mit Daten sichern, und mal formatieren oder so was:-(

    Danke und Gruß
    Jochen
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Jochen“ ()

    Erst einmal Frohe Weihnachten,

    vorweg, es spielt sehr wohl auch technisch ein Rolle, wie voll die Festplatte ist und wie die Daten abgelegt wurden, wobei die Größe der Dateien nicht entscheidend ist sondern die Anzahl, genauso wie gründlich Daten gelöscht werden und wie oft Schreibverkehr auf der Platte herrscht. Das löschen einer Datei mit 8 GB geht beispielsweise wie im Flug, während das löschen v0n 20000 Dateien mit insgesamt gerade mal 100 MB eine halbe Ewigkeit dauert, da jede Datei einzeln angesprochen werden muss. Das hat ganz banalae, physikalische Gründe. Daten auf einer Hd werden niemals nach einem für Menschen logischen, sondern im günstigsten Fall nach einem für Daten logischen System auf der Platte abgelegt. Das heisst, es werden nicht alle Daten hintereinander abgelegt, sodass dahinter der freie Platz ist, sondern so, dass die Festplatte am schnellsten zugreifen kann, die Lesearme die wenigsten Bewegungen ausführen müssen, dafür gibts auch die Defragmentierung unter Windoof, die einem optisch jedoch fälschlicherweise genau umgekehrt - das menschliche Prinzip von "aufräumen" anzeigt. Sind die Daten jedoch nicht vorteilhaft für die Platte abgelegt, werden auch große und schnelle Platten langsamer und "rattern" gut, da die Platte tausende Bewegeungen mehr pro Minute durchführen muss.

    Was aber nun Deinen eigentlichen Fehler/Deine Beobachtungen angeht, so behaupte ich nach wie vor, dass das eher indirekt etwas mit der Stromleiste zu tun hat. Erstens mal wird da nicht mehr oder weniger als an einer handelsüblichen Steckdose bereitsgestellt und zweitens weiß der MM Player ja nun nicht von wo er den Strom bezieht, so intelligent ist unser Stromnetz da ja nun auch noch nicht ;) . Sollte es sich jedoch um eine solche Stromleiste mit automatischer Standby Abschaltung handeln, würde ich diese mal weg lassen, die sollen schon bei vielen Geräten die merkwürdigsten Fehler verursacht haben. Aber auch da habe ich so meine Zweifel, dass das für Deine Beobachtungen verantwortlich ist. Die einzige Fehlerquelle wäre dann nur noch das externe Netzteil des MM Player, was eventuell im Kaltstart schwächelt. Normalerweise würden dann aber noch weitaus andere "richtige" Fehler entstehen, denn wenn die Spannungen nicht stimmen, würde der MM Player auch in der software nicht mehr stabil laufen. Davon ab müsste das Netzteil dann von anfang an einen Knacks weg gehabt haben, denn wenn Du es regelmäßig komplett Stromlos gemacht hast mittels schaltbarer Steckdosenleiste, kann es schwerlich bereits Altersschwach sein.

    Normal ist der Festplatte im MM Player im Übrigen egal ob und wie Du den MM Player ausschaltest (dem Datenverlust vorbeugend sollte man natürlich nicht im direkten Betrieb den Stecker ziehen, was aber wohl klar sein wird, aber rein theoretisch würde selbst das heutigen HD's technisch nichts mehr ausmachen, da sie direkt nach dem ausschalten in Parkposition gehen).

    Nun wer ist schon begeistert bei den heutigen Platten an Datensicherung zu denken? Sollte man aber, unabhängig vom Gerät und möglichen Fehlern. Geht die Platte mal ganz banal hops sind mal eben eine Masse an Daten weg, die Du nie wieder bekommst. Und ja eine Formatierung wirkt manchmal echte Wunder! Es braucht nur ein kleiner Fehler in der Verzeichnisstruktur der Platte sein oder die MBR ist leicht defekt und schon könnnen schnell auch solche Fehler entstehen.

    Kurzum, ist aber von hier aus der Ferne Dein Fehler schwer nachvollziehbar. Ich denke da wird Dir leider auch kein anderer weiterhelfen können, wenn er nicht gerade selbige Beobachtungen macht. Wenn Du jedoch im Betrieb, während dieser Geräusche keine direkten Einbußen beim abrufen der Daten hast, wie Filme abspielen etc. also kein ruckeln oder sogar Standbilder, kann es auch schlicht weg möglich sein, dass dies eine Gegebenheit ist, mit der Du speziell bei der Western Digital Platte wirst leben müssen.

    weihnachtliche Grüße
    Da es einen Unterschied nur zwischen Kalt- & Warmstart des Gerätes zu geben scheint, kann es sich evtl. auch um ein Problem mit Stromleiste, Netzteil, Versorgung der Chips usw. handeln ...

    Ich persönlich lasse mein Gerät natürlich immer am Stromnetz, denn es soll ja schließlich aus dem Standby heraus Aufnahmen starten !!

    Gruß, TM
    FANTEC R2750 (2 TB) + 3DFHDL (2 TB) + CL-35B1 (1 TB)

    DENON AVR 1910 (HD 7.1) . . . LG 37" LV5590 LED-TV


    Moin Tanzmusik,

    diese Möglichkeiten hatte ich einen Post weiter oben wenn auch vielleicht etwas zu ausführlich bereits erwähnt. Wobei eine zu laute Festplatte bei einem generellen Stromproblem eher das geringere Übel sein sollte, da würden noch ganz andere Fehler zum Vorschein kommen. Die Chips schliesse ich mal ganz aus, denn die sind mit großer Wahrscheinlichkeit sicherlich nicht dafür verantwortlich, dass eine Festplatte zu laut ist im Betrieb denn würde die Festplatte zu wenig Strom geliefert bekommen, würde sie gar nicht funktionieren, zumindest nicht so, dass Sie Daten bereitstellt, was sie aber laut Besitzer definitiv aber der ersten Minute tut.

    Grüße und vorab einen Guten Rutsch
    Hallo Tanzmusik, Paddylein

    Ich hatte gestern große Datenmengen hin und her verschoben und die Platte geprüft....

    Sie läuft soweit tadellos...Filme und Serien liefen ohne Probleme....

    Gestern morgen waren die Geräusche wieder nach dem Strom einschalten da, allerdings nicht mehr so extrem...Ein zu lautes Anlaufen der Platte eben....Mal schneller mal weniger schnell
    Irgendwie schleifend hört sich das an....das Hochfahren
    Daten waren verfügbar und nach ca. 30 Sekunden war dann wieder normal Ruhe...MM ausgeschaltet in Standby und wieder ein...geht ohne Geräusche..

    Komischerweise ist dies erst, seit über 1 TB Daten drauf sind...
    Stromleiste schliesse ich aus, da dort jede Menge anderer Geräte noch mit dran hängen( TV, Receiver, Sat Box etc...)
    Das MM inkl. Platte ist ca. 1,5 Jahre erst alt, da gehe ich nicht von Alterserscheinungen aus!!!!

    die einfachste Lösung wäre die Box auf ne Standby Dose zu setzen, aber damit ist das Problem nicht weg!!! sondern nur verdrängt:-)...

    Ich werde heute mittag mal die Box an den Pc hängen und defragmentieren und einen Scandisk machen.....

    Wer weiss vielleicht bringt das was...

    Bis denn
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320
    Hallo,

    wenn Du die Platte doch gestern bereits geprüft hast, und Datentechnisch keine Fehler findest, wozu willst Du dann mit Windows defrag und scandisk alles potenziell schlimmer machen? Sowohl vom defragmentieren, als auch von anderen Überprüfungsmethoden, die NICHT vom FHDL selbst ausgeführt werden würde ich dringend abraten! Siehe Thread zum Thema "Gerät spinnt". Mitunter verursachst Du damit nur noch Datenchaos auf der Platte. Der FHDL ist KEIN Windows liebendes Zubehör!!! Davon ab wird kein Windows eigenes Überprüfungsprogramm Dir bei dieser Art von Beobachtung (ich nenne es mal bewusst nicht Fehler) irgend eine kompetente Aussage machen können. Wenn überhaupt kann das nur ein spezielles, beim Hersteller der Platte herunterladbares Programm, dass im DOS Modus auch die Hardware wie die s.m.a.r.t Funktion testet etc.! Vor allem aber diese Programme überprüfen und lesen wirklich nur, nicht wie Windows, das gleich mal überall seine Log Files verteilt und auch sonst wild auf der Platte rum schreibt!

    Solltest Du nämlich wirklich Schleifgeräusche wahrnehmen, scheint hier doch eher ein richtiger Festplatten Bug vorzuliegen und es empfiehlt sich ein Austausch! Denn ist die Platte erst einmal hin, sind die Daten weg. Die Hersteller eigenen Programme sind jedoch in der Lage dazu solche Fehler zu erkennen.

    Nun die Steckdosenleiste mit der Begründung "da hängen ja noch andere Geräte dran" auszuschliessen, finde ich persönlich eher subjektiv, denn ein Verstärker oder TV ist kein MM Player mit Festplatte, aber generell pflichte ich Dir bei. Sollten Stromprobleme gleich welcher Art die Ursache sein, müssten sich noch ganz andere Fehler bemerkbar machen. Wobei ich mich gerade Frage, wie sich Deine Sat Box/Receiver aktualisieren bezüglich EPG, wenn Du sie ausserhalb des Gebrauchs vom Strom trennst?!?!

    Noch ein kleiner Allgemeinrat! Mehrfachsteckdosen sollten niemals mit angehängten Geräten eingeschaltet oder in die Steckdose gesteckt werden. Je nach dem ziehen alle angehängten Geräte für einen kurzen Moment eine Menge Strom (Gerade TV's, AV Receiver etc.) gleichzeitig, auch wenn sie augenscheinlich alle samt im Stand By sind, was zu kurzweiligen Spannungs- und vor allem aber Stromspitzen führen kann, die die Geräte auf Dauer gar nicht mögen! Eine Mehrfachsteckdose (auch mit Schalter) ersetzt keinen Geräte eigenen Ein/Aus Schalter! Davon ab kann in diesem kurzen Moment auch die Steckdosenleisten Last kurzzeitig überschritten werden und was daraus beo dauerhaftem Gebrauch entstehen kann sieht man in jeder Tageszeitung, wenn die Feuerwehr wieder einmal im Einsatz war!

    Die aller einfachste Lösung wäre, das Gerät einfach im Stand Bay zu belassen, so wie es auch vorgesehen ist, die Festplatte eventuell noch mit einem Hersteller eigenen Programm überprüfen, sie mit dem FHDL NEU formatieren und Daten neu rüber ziehen. Ich würde so Experimente mit Stand By Steckdosen etc. belassen. Es gibt Geräte, die es einfach nicht mögen komplett ausgeschaltet zu werden. Mehr Möglichkeiten, außer einer Reklamation mit wenig Aussicht auf Erfolg sehe ich hier nicht mehr.

    Grüße, viel Erfolg und einen guten Rutsch
    Moin,

    also wenn das kein defekter Lüfter ist, dann... :D

    Egal was bereits geschrieben wurde, für mich klingt das zu 99% nach einem Lagerschaden des Lüfters. Blockier den Lüfter doch mal, wenn beim Start die Geräusche da sind (irgendwas bereitlegen, z.B. Stück dünne Pappe etc., womit du durch die Lüftungsschlitze den Lüfter anhalten kannst).

    Sind die Geräusche dann weg, hast du Sicherheit und es wird ein neuer Lüfter verbaut. Kümmern wir uns dann nächstes Jahr drum. :thumbup:

    Guten Rutsch!
    Lars
    Hallo Lars,

    Wusste dein Beitrag folgt noch :D

    Test wird in 30 Minuten durchgeführt......melde mich dann direkt wieder um zu berichten....

    DANKE :thumbsup:

    Jochen

    Update 17:30 Uhr...

    Habe den MM mal "nach vorne geholt" um die Schlitze des Lüfters frei zu haben...
    Pappe bereit gehalten und einen Versuch ohne Strom durchgeführt......mit Pappe
    Habe ihn mal etwas aus der üblichen Position genommen und mal rechts mal links geschwenkt......

    Ist mir fast peinlich, aber es kamen nach 4 Versuchen keinerlei außergewöhnliche Geräusche, als die üblich bekannten!

    @Lars: Werde das in den nächsten Tagen im Auge behalten und mich dann wieder melden hierzu...
    Sollte es wirklich der Lüfter bzw. das Lager sein, wird es auch wieder auftreten....

    Wünsche allen einen guten Rutsch!!!!

    Gruß Jochen
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Jochen“ ()

    Hallo,

    was heisst peinlich, ist doch gut, das Lars als Fantec'ler schnell helfen konnte, wenn es sich längerfritig bestätigt. Is ja immerhin sein Job :D . Ich hab mir hingegen die Finger fuselig geschrieben und krieg keinen Cent dafür ;(. Er sitzt schliesslich an der Quelle und kennt die Geräte hoffentlich wie im Schlaf :thumbsup: .

    Wenns wirklich daran liegt istst doch klasse. Kurios finde ich das dennoch... Ein Lagerschaden eines Lüfters, der sich nur im Kaltstart bemerkbar machen soll... so richtig glauben kann ich das noch immer nicht. Ich wäre aber auch nicht im Traum auf die Idee gekommen anderen zu raten, Dinge in Geräte während der Garantie zu stecken :D. Aber als Fantec Mensch hat Lars da sicherlich eine andere Kompetenz, die ich als "normaler" User lieber nicht verantworten will ;-).

    Dennoch viel Erfolg und nichts desto trotz sind meine anderen Allgemein-Tipps sicherlich trotzdem noch zu gebrauchen!

    Auch dir einen guten Rutsch, aber nicht zu weit :D
    Hallo und guten Morgen,

    Habe gestern wieder die Geräusche gehabt und habe wie vorgeschlagen ein gefaltenes Stück Pappe in die unteren Schlitze gesteckt und somit den Lüfter zum stehen gebracht.

    Zack direkt Geräusch weg..... :thumbsup:

    Das ganze habe ich nun drei mal gemacht und dreimal gab es diesen Effekt...Denke dies nimmt zu mit der Zeit, da gestern auch die Geräusche aus einem Standby Start kamen.
    Der Homebildschirm ist schon verfügbar, während die Geräusche noch andauern, Pappe rein und Ruhe....

    @Lars: Wäre super, wenn du Dich im neuen Jahr bei mir deswegen wieder melden könntest.....

    Vielen Dank und einen guten gesunden Start ins Neue

    Jochen
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320
    Hallo Double 07,

    Die Geräusche sind echt extrem, vor allem wenn die anderen Komponenten noch aus und es rattert vor sich wie ein Gewehr! Sobald ich die Pappe unten in die Schlitze stecke und merke der Lüfter steht, ist sofort Ruhe....
    Hast du dies schon getestet, wie von Lars beschrieben???

    Ich gehe mal davon aus, das wenn es sich wirklich um den Lüfter bzw. das Lager des Lüfters handelt und sich deine Kiste noch in der Gewährleistungsfrist befindet, von Fantec..
    Kann aber keine Angabe machen, ob dies selbst durchgeführt werden kann oder Du die Kiste einsenden musst....
    Option a wäre mir lieber, kann den technischen Aufwand aber auch nicht einschätzen. Der Lüfter ist das eine aber das Lager? ;(

    Ich denke die kommenden Tage wissen wir mehr...

    Frohes Neues

    Jochen
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320
    Hallöchen und ein Frohes neues,

    also wenn der Lüfter (das Lager ist ja Bestandteil des Lüfters) defekt ist, werden die Lüfter sicherlich komplett getauscht. Einen Lüfter zu zerlegen und zu reparieren, das wäre im Kostenverhältnis für Fantec sicherlich untragbar.

    Ob Ihr da allerdings selbst dran rum fingern dürft, wenn die Kisten noch in der GL Phase sind, wage ich zu bezweifeln, egal wie einfach das ist. Eine HDD zu wechseln ist das eine, der Lüfter jedoch ist Bestandteil der eigentlichen Elektronik. Geht dabei was in die Brüche, egal wie technisch versiert ihr seid, wer soll dann dafür aufkommen? Passiert beim Wechsel bei Fantec was, kommen die dafür auf. Keine Ahnung wie Fantec das handhabt. Generell ist bei sowas eigentlich einschicken angesagt!

    Sicherlich ärgerlich, das hin und her senden aber ich denke, wenn Lars wieder aus dem Urlaub kommt, wird er Euch da schon aufklären, ob ihr die Kisten einschicken müsst.

    Vom Aufwand her selbst ist das kein Ding. Gehäuse auf, alter Lüfter raus, neuer rein. Das hat bei mir keine 5 Minuten gedauert, da ich meinem als erstes einen Super Silent Pabst Lüfter verpasst habe, nach dem ich ihn eine Woche in Betrieb hatte. War zwar etwas teurer aber lohnt die Mühe, man hört schon mehr die Platte als den Lüfter. Auch eine Überlegung, die Ihr ja mal anstreben könnt, aber da Jochen mir bisher nie wirklich geantwortet hat, bin ich mir nicht sicher ob ihn meine Tipps überhaupt interessieren :D !

    Naja ich habs trotzdem mal erwähnt, vielleicht interessierts ja andere ;) .

    Viel Spass und Glück mit Euren Fantecs im neuen Jahr.

    Grüße

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „paddylein“ ()

    Hallo Paddylein,

    Wieso habe ich nie auf deine Tipps geantwortet?
    War eigentlich der Meinung alle Fragen und Anregungen angeschrieben zu haben.

    Und JA deine TIPPS und Ratschläge habe ich gelesen und auch als richtig und wertvoll eingestuft.
    Und interessant sind sie alle mal....Die Frage ist jetzt für mich natürlich:
    wer zahlt den ganzen Aufwand und was kostet im Vergleich ein besser( leiserer Lüfter, wie deiner z.B) Lüfter für den MM

    Denn gegen weniger Geräusche habe ich nichts und würde auch ne Kleinigkeit ausgeben dafür...

    Vielen Dank

    Jochen
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320
    Hi Jochen,

    na mir war irgendwie so, aber nach dem du das jetzt mit einer expliziten Antwort an mich noch mal klar gestellt hast, ist mein Ego wieder gestillt und ich kann wieder besser schlafen ;) .

    Gut meinen Vorschlag wird Fantec wohl kaum bezahlen, da ich damit meine ganz eigenen und persünlichen Wünsche stille, was die Gewährleistungsfallmethode angeht, da bleibt erst mal auf antwort von Lars zu warten. Vielleicht habt ihr ja wirklich glück und die schicken euch nen neuen Lüfter zu und lassen euch das selbst machen.

    Grüße
    Moin,

    Glück gehabt, da brauche ich den Besen ja doch nicht zu futtern. 8o

    Lüftertausch ist auch in der Garantiezeit kein Problem, solange man das Gehäuse nicht aufhebelt und mit Hammer und Meißel zur Werke geht, darf das auch jeder selber machen!

    Variante 1 - Ihr wendet euch an uns mit eurem Anliegen, Infos schicke ich gleich per PN.

    Variante 2 - Wer einen eigenen Lüfter wie paddy verbauen möchte kann das machen, den müsst ihr dann allerdings selber besorgen.

    Gruß,
    Lars
    Option A! wird bevorzugt...

    Da ich nicht weiss, was für ein Lüfter dies ist, kann und will ich mir auch keinen anderen suchen....
    Ich denke der Originale rockt auch und erfüllt seinen Zweck... :thumbsup:

    Denn bei 7.2 Receiver und Teufel Boxen höre ich den Lüfter noch die HDD nach 60 Sekunden mehr :D ....Achtung Scherz!

    Vielen Dank

    Jochen
    Onkyo TX SR 607
    Teufel LT 2
    Yamaha SW 320
    Toshiba HD E 1
    Toshiba RV 555 42"
    Sony KDL 55 EX 725
    Fantec MM FHDL mit 2 TB Western " Green"
    PS 3 40 GB
    WII
    Kathrein UFS 910 SW
    Technisat Isio S1
    Fantec CL35B2 mit 2x3TB Seagate
    Phillips Prestigo 0320