MM-XHD7 Sammelthread Test - Berichte - Hilfen

    MM-XHD7 Sammelthread Test - Berichte - Hilfen

    Hallo liebe Benutzer,
    hallo liebes fantec team,

    diesen Thread möchte ich starten, um hier viele Fragen zu sammeln und Hilfen zu geben.
    Dazu bitte ich um deine/eure Unterstützung.

    Erstes Problem am Rande:
    habe an dem Tread gerade 1,5 Std gearbeitet und ihn verloren, da ich in der Zeit von der Seite gekappt worden bin.
    Wer diesen Ärger vermeiden will, sollte sich dauerhaft einloggen, seinen Text extern schreiben oder in die Zwischenablage nehmen.

    Zum Gerät MM-XHD7 (mein Kaufdatum: 28.12.10)

    Hinweis: Ein Player ist ein Abspielgerät. Der MM-XHD7 ist KEIN (Stand Alone) Recorder.
    Das Gerät hat keine Video- o. Audioanschlüsse für eine Aufnahme-Funktion. Da sucht man vergeblich.

    Auspacken, keine gedruckte Anleitung?
    Lt. Datenbl. gehört keine gedruckte Form dazu. !
    Korrektur 11.01.2011 16:15h :
    In der Bedienungsanleitung steht allerdings: zum Lieferumfang gehört eine gedruckte Kurzanleitung.
    Das bei mir mitgelieferte Faltblatt in französich, innen unbedruckt, ist sinnlos :D vermutlich falscher Ausdruck, denn
    die Download-Version der Kurzanleitung zeigt eine Anleitung in Deutsch ist aber zu sehr abgespeckt.

    PDF files meines Lieferanten sind auf seiner Seite und es wird die Mini CD mit der Anleitung geliefert.


    Anschließen, nach Schnellstartanleitung oder "learning by doing" , Ausprobieren ist üblich.
    Nach Anleitung: Netzteil anschließen, USB-Kabel an PC, z.B. Monitor über ein A/V Kabel
    o. TV über HDMI Komponenten Ausgang anschließen
    (nicht im Lieferumfang, nicht schlimm, hat man o. gibt es im Handel um die Ecke)
    Ich benutze einen 12" 16:9 Flachbild TV Mon. da der Player als Zuspieler für Radio- TV Internetsendungen benutzt werden soll.

    Einschalten, auf dem Display erscheint das fantec Menü
    lt. Anleitung im -Zahnrad- Sprache und Anzeige gewählt. Für die Wiedergabe auf einem Normal-TV unter -Anzeige- PAL u. 16:9 wählen.

    Hat der PC die HD (Festplatte) des XHD7 erkannt ist alles gut.
    Wenn nicht ist beim Transport die Platte aus der Steckverbindung gerutscht (lt. div. Kundeninformationen).
    Dann nach Schnellanleitung die nicht gesicherten Schrauben lösen und fachmännisch das -kleine- Problem- beheben. Garantielabel
    werden nicht beschädigt und ohne Gewaltanwendung u. richtigem Vorgehen wird fantec dies wohl zum Vorteil Kunde-Händler akzeptieren.
    Schließlich liefert fantec sogar die Anleitung dazu und wir Kunden sind bis in eine bestimmte Höhe belastbar ;)
    2 Fotos über das Öffnen des XHD sowie über die korrekte Befestigung der HD in der fantec Galerie. (Edit v. 13.01.2011)
    Anmerkung: bist du technischer Laie, schicke dein Gerät lieber zur Instandsetzung zurück bevor du Garantie- o. Gewährleistungsanspruch verlierst.

    Datenübertragung zu den Speichermedien
    ist die nächste Aufgabe, um die zugesagten Datenblatt-Funktionen zu testen.
    Man benötigt dafür:

    1) PC, z.B. USB Datenverbindung und Netzwerkkabel
    2) SD Card, (2GB funktioniert, 16GB funktioniert)
    3) MMC, MS (kann ich nicht testen)
    3) Stick, (32GB funktioniert)
    * keine Angaben auf d. Datenblatt zur max. Speichergröße Info dazu im Verlauf des Thread o. Forum suchen

    Nun div. Dateien auf die Medien zum Test übertragen: mp3, wav, jpeg, mpeg2, flv, avi, mts, avchd, .txt, swf (flash)

    Achtung: Nach der Übertragung über die USB Schnittstelle diese vom PC trennen, sonst gibt es
    die Fehlermeldung beim Abspielen -keine Festplatte-

    Abspielen der Dateien
    funktioniert mit mp3, wav, jpeg, mpeg, mts, avchd, swf, avi(nur von meiner Digitalkamera) und .txt-Dateien
    Hinweis:
    Bitte auch weitere, hier nicht angesprochenen Infos z.B. .flv, avi, im Verlauf des Thread nachlesen.
    z.B. auch die Beschreibung zur SD-CARD Verwendung aus einem HD Camcorder.

    Die mit einem Editor erstellten xxx.txt Dateien konnten von mir leider nicht mit der im Editor gewählten Schriftgröße
    über den Player dargestellt werden. Auch eingebundene clips werden nicht abgebildet. Die Schrift kann jedoch
    einmalig mit der Taste -Display- an der Fernbedienung und dann über die Lupenfunktion vergrößert werden.
    Nach einem Dateiwechsel ist die Prozedur erneut auszuführen.

    Fazit bis heute (Stand 22.01.2011)

    1)Anzeigen Power, ECO, Data in Funktion
    2)HD ok, bei mir keine gelöste Steckerverbindung oder Gefahr eines Herausrutschen.
    3)USB Schnittstelle ist ok
    4)SD Card wird gelesen, getestete Formate s.o. spielbar, offen max. nutzbare Speichergröße, bis 16GB funktioniert,
    5)Stick wird gelesen, getestete Formate s.o. spielbar, 32 GB verwendbar, max. mögliche Größe unbekannt
    6)LAN in Funktion s. LED Anzeigen ok,
    7)Picasa Login funktioniert. Als Username ist (bei mir) die Email Adresse einzutragen.
    Dabei ACHTUNG: Zeichen wie z.B. den Punkt RICHTIG wählen, maximal 27 Zeichen möglich!
    8)Router: Besondere Eintragungen an meinem Netgear waren bis jetzt nicht notwendig
    9)Netzwerk:Hier habe ich wenig know how, muß mich noch einlesen und später berichten, Beispiel Radio etc.
    Bitte dazu auch den Verlauf des Thread lesen.

    -Editiert/Ergänzt am 10.01.10 14:15-


    Mit dem Player kann man in dem internen angeschlossenem Netzwerk auf seine PC Datensätze zugreifen.
    Dort gespeicherte Bilder, Filme, Musik sind spielbar, wenn sie unterstützt werden (s. Datenblatt)

    10)W-LAN:
    Bitte z.B. diesen LINK benutzen oder das Forum nach weiteren Info absuchen.

    11)Menü:
    Symbole und Bedienung verständlich, Schriften teils für die Wiedergabe am TV Monitor zu klein
    und zu weit links. Beispiel: Bei der COPY Funktion ist das Fenster nicht vollständig abgebildet.

    Offene Fragen:

    a) Welche Speichergrößen für Speicherkarten bzw Stick können verwendet werden?
    -Editiert/Ergänzt am 04.01.10 14:15-
    Zitat fantec Service Info:
    "Genaue Tests mit verschiedenen Karten haben wir selbst nicht durchgeführt.
    Laut Kunden-Rezensionen soll er aber selbst mit 8-16GB großen SDHC Karten
    zurechtkommen. Dies kann ich aber zum jetzigen Zeitpunkt noch nicht
    garantieren
    ."
    Bei wird die 16GB SD-HC Class 6 angenommen.
    Eine gleiche Card, die in meinem Camcorder für AVCHD benutzt wurde wird bis heute nicht akzeptiert.
    Weitere Infos zum Thema Speichergröße (auch für Stick) bitte hier im Thread nachlesen, soweit vorhanden.

    b) KEINE Wiedergabe von avi und flv Dateien ? Hilfe tut not ! Für mich leider ein Mangel.
    ZU b)
    Die Frage ist inzwischen im nachfolgenden Thread geklärt. Benutze den LINK

    fantec hat NICHT ALLE wünschenswerte Codec für avi bzw. flv "Container" implementiert.

    Editiert/Ergänzt
    am 04.01.10 - 14:30 Uhr
    am 10.01.2011 - 10:15 Uhr

    Zur Frage Abspielbarkeit von verschiedenen Dateien
    gibt es div. Antworten in diesem Thread/Forum
    Die Ergebnisse decken sich mit meinen gemachten Erfahrungen.
    Beispiel: Die .avi (Video)Datei meiner Digitalkamera wird z.B. vom xhd7 abgespielt, eine andere .avi Datei nicht.
    Das liegt an der "Beschaffenheit" des .avi Containers, d.h. mit welchem Codec wurde komprimiert.
    Hoffe ich habe mich richtig informiert und ausgedrückt. Bitte um Korrektur wenn`s daneben ging ?(

    Tipps zur Bedienung

    Zoom und Bildverschiebung:
    Zurückstellen Zoom auf Normalgröße EINFACH durch weitere Tastendrücke.
    Bildverschieben eines gezoomten Bildes ist erst nach dem "Verschwinden" der Display Werkzeugleiste mit den Pfeiltasten möglich.

    Copy-Funktion:
    Das kopieren von Dateien und Ordnern in einen bestimmten Ordner ist möglich.:
    Copy->OK(auf kopieren)->Wahl des Speichermediums->ok->Pfeil-Tasten< >drücken, Unterordner werden angezeigt ->Ordner wählen ->OK für Copy
    Achtung: Der Versuch eine mts-Datei von SD Card in einen HD Ordner mit MPEG Dateien zu kopieren schien zunächst nicht möglich, denn
    nach dem Copy OK wurde zunächst kein Kopiervorgang ausgelöst und "Abbrechen" angezeigt, dann wird mit ein paar Sek. Verzögerung Copy doch ausgeführt.
    Bei weiteren Versuchen startete Copy dann sofort. ("Abbrechen" wird immer angeboten) Fazit: etwas länger warten

    Danke für jeglichen Kommentar, Erkenntnisse, Berichte und Hilfe
    LG Jürgen

    Dieser Beitrag wurde bereits 21 mal editiert, zuletzt von „juergen“ () aus folgendem Grund: Tipp zur Bedienung, Login Picasa, Copy Funktion, Hinweis auf Fotos für Galerie

    Um den Kundenberichten zu herausgefallenen Festplatten nachzugehen und um den Zustand
    im eigenen Gerät zu prüfen habe ich mir erlaubt das Gehäuse zu öffenen. Vorher alle Kabel lösen !

    Achtung: Im unteren Teil des Einschubs befindet sich gegen statische Aufladungen empfindliche Elektronik.
    Diese Teile nicht berühren. Fachleute benutzen zusätzlich geeignete Maßnahmen gegen ESD Schäden
    durch Potentialausgleich (elektr. Entladung) ihres Körpers mit dem Gerät und durch leitende Auflagematten.

    Nach dem Lösen aller Rückwandschrauben läßt sich die Rückwand abnehmen.
    Wie von fantec beschrieben löst man dann eine Steckverbindung des Netzschalters
    durch Entriegeln einer Kunstoffnase an der Verbindung.

    Jetzt kann der Einschubträger aus dem Gehäuserahmen zur Frontseite herausgezogen werden.

    Meine Festplatte ist absolut fest durch einen Winkel und eingelegten "Schaumgummi" mit dem Rahmen verbunden.
    Hier ist alles i.O. Elektronik und Aufbau ist nach meiner Meinung Stand der Technik.

    Erfahrungen lehren, dass der Nutzer mit den Anschlüssen unbedingt gewaltfrei umgehen sollte.
    Hebelwirkungen und Stolperfallen an Kabeln vermeiden. Immer am Stecker lösen, nicht von fern am Kabel ziehen etc.
    Chinch Stecker und Kabel möglichst mechanisch gering belasten um Kontaktproblemem vorzubeugen.

    Tipp: Standard "low cost" A/V Kabel sind oftmals von sehr zweifelhafter Qualität. Selbst bei sogenannten "High End" Produkten
    bin ich ins Nachdenken gekommen. Wirkliche Qualität kann man mit guten Komponenten selber machen, wenn man Löterfahrung hat.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „juergen“ ()

    Moin,

    zu deinen Fragen;

    a) Speicherkarten können bis 32GB verwendet werden, bei den Sticks ist diese Grenze nicht klar definiert, kommt auf die Sticks an (solange der Stick sich wie ein "normaler" Stick verhält sollten auch 256GB möglich sein). Wenn deine Karte nicht funktioniert, liegt dies vermutlich an der Karte (getestet wurde unter Anderem eine 16GB Sandisk Karte).

    b) Ist HIER jetzt erklärt, avi und flv Dateien laufen auf den Geräten!

    Gruß,
    Lars

    Speichergößen und Funktion

    Hallo Lars,

    vielen Dank für den Service.

    zu a) Tatsächlich wird eine LEERE 16GB SD-HC class 6 Card akzeptiert
    und vermutlich auch mit den üblichen Video- und Foto-Dateien.
    Das teste ich jedoch noch. Bin aber überzeugt, dass es keine Probleme gibt.
    Deine angegebenen max. Speichergrößen werden stimmen. :)

    Nachtrag v. 04.01.11:
    Meine frische 16 GB SD-HC Card mit gespeicherten "Normal" Dateien ist lauffähig.

    Nicht angenommen wird meine 2. Card gleichen Typs
    mit AVCHD Videoschnippseln aus meinem Camcorder Panasonic HDC-SD707.
    Hier glaubte ich auf das Video der Card auf dem Player abspielen zu können.
    Hast du hierfür eine Erklärung?

    zu b) Habe mir die Erklärung s. dein Link durchgelesen, war bei Wiki und komme der
    Sache zumindest etwas näher. Ich werde mir das noch mal von einem Profi in meinem
    Bekanntkreis genauestens erklären lassen, damit ich nicht nur "Last" sondern auch Hilfe sein kann.

    LG Jürgen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „juergen“ ()

    Moin,

    ist die SD Karte aus dem Panasonic Camcorder mit einem Dateisystem formatiert, welches nicht unterstützt wird? Setz mal die leere Karte, die jetzt funktioniert, in den Camcorder und mache eine Testaufnahme, danach dann ab in den XHD, wenn es wieder nicht läuft, scheint der Camcorder Änderungen an der Karte vorzunehmen, die dem XHD nicht gefallen.

    Gruß,
    Lars
    Hallo Lars,

    habe die funktionierende SD Card mit darauf gespeicherten, spielbaren Video.m2ts genommen und dann im Camcorder eine Aufnahme gemacht. Dann in den Player.
    Die Card wird angenommen und zeigt jetzt unter Verwendung des Menüpunktes -DATEI- meine Video.m2ts (abspielbar) und die Ordner DCIM MISC PRIVAT.
    PRIVAT ist zu öffnen und darin der Ordner AVCHD zu finden.
    Inhalt: AVCHDTN, BDMV, IISVPL. Bei AVCHDTN werde ich aus der Card geworfen. BDMV ist zu öffnen. Inhalt: CLIPINF, PLAYLIST, STREAM.
    Bei den Ordnern CLIPINF und PLAYLIST erfolgt gnadenlos die Rückkehr zum Hauptmenü.
    Unter Stream finde ich eine xxxx.mts Datei mit der gerade aufgenommenen Szene. Diese ist abspielbar.

    Fazit:
    1) Eine frische Sd Card mit Aufnahmen in einem Camcorder mit Aufnahme auf SD-Card wird vom xhd abgelehnt.
    2) Befindet sich VORHER eine andere akzeptierte Datei darauf und ich verwende DANN die Card für Aufnahmen im Camcorder
    ist die Card über das -DATEI- menü anzusehen. Um an das aufgenommene Video zu kommen, sind folgende Schritte notwendig:
    OK auf: Private, AVCHD, BDMV, STREAM, xxxxxx.mts

    So geht es. Danke für den Tipp.

    ERGÄNZUNG v. 10.01.11 17:40 h
    Versuch: Auf der abgelehnten Card (wegen der Camcorderdaten) habe ich nachträglich eine jpg-Datei gespeichert, und hoffte
    durch diesen Trick auch den XHD zu "überzeugen". Das funktionierte allerdings nicht.

    Anmerkung: Umstände macht die Rückkehr ins Hauptmenü und Festplatte bei der Anwahl inakzeptabler Ordner/Dateien. Hier wäre eine Fehlermeldung ausreichend
    und man spart die erneute Wahl in die Card und diverse Unerordner.

    LG Jürgen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „juergen“ () aus folgendem Grund: Ergänzung v. 10.01.2011 16:45h

    Hallo,

    das Abspielen von z.B. Bildern geschieht immer mit der Dia-Show Funktion.
    Gibt es eine Möglichkeit Bilder OHNE Dia show manuell wiederzugeben?

    von mir gefundene Alternativen sind:
    1. gleich auf HALT gehen
    2. unter Einstellungen im Foto Setup => Diashow Dauer auf 5 Min stellen (keine AUS Funktion),
    dann die "Vorwärts"-Taste der FB drücken, um in der Liste weiterzugehen.

    Vielen Dank Jürgen
    Moin,

    nein gibt es nicht, aber du hast ja schon alle Möglichkeiten erkundet! ;)

    Wie bei Videos und Musik werden auch bei Bildern alle Dateien in einem Verzeichnis der Reihe nach abgespielt, da Bilder keine Länge haben, ist das Umschalten durch die Dia-Show Funktion vorgegeben.

    Gruß,
    Lars
    Hallo Lars,
    vielen Dank und bitte noch eine Frage:

    Alle meine Geräte werden zur Nacht vom Netz getrennt.
    Morgens dann Netz EIN, Router EIN, PC EIN. Dabei ist der XHD am Netzwerk angeschlossen, nicht über USB
    XHD7 am Netzschalter EIN,

    Nun meine Beobachtung:

    1. Einschaltvorgang: Die HD rattert mit auffälligem Geräusch los,
    beruhigt sich mal nach ca. 2-3 Sekunden oder auch nicht. Dann bei mir Panik, ich schalte AUS
    Nach 5 sek Wartezeit wieder EIN, alles ist ok.
    keine Änderungen mehr am Netzzugang, PC bleibt eingeschaltet
    2. Einschaltvorgang: Die HD läuft leise surrend an, keine Panik ;)

    Ob das regelmäßig so abläuft oder von 5x nur 3x versuche ich noch zu klären
    Ist der Vorgang mit der HD beunruhigend?

    Edit am 13.01.2011 11:00 h Werde beim Auftreten der Geräusche in den ECO Mode gehen.
    Habe ich das Geräusch weiterhin wird es der Lüfter sein, ist Ruhe dann eher die Platte.
    Das Ergebnis werde ich mitteilen.
    So geht es nicht ! Das Geräusch trat heute (14.01.) wieder auf. Der PC war noch nicht eingeschaltet.
    Geht man in den ECO Mode, wird auch der Lüfter abgeschaltet. Vielleicht aber doch der Lüfter ?(
    Suche nach einer anderen Möglichkeit der Prüfung und muß es wohl doch so machen wie Lars geraten.

    LG Jürgen

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „juergen“ () aus folgendem Grund: Tipp zur Klärung

    Klingt ehrlich gesagt eher nach dem Lüfter, kann schon sein das der mal "unrund einsteigt", wenn es sich nicht mehr beruhigt muss der ausgetauscht werden.

    Könntest du mal überprüfen, indem du die Festplatte mal rausnimmst und das dann am nächsten Morgen mal wieder so machst, wenn es dann auch passiert, ist es tatsächlich der Lüfter!

    Gruß,
    Lars

    1) HD oder Lüfter Geräusche ? 2) Copy Funktion

    Hallo Lars,

    Lars schrieb:

    Klingt ehrlich gesagt eher nach dem Lüfter, kann schon sein das der mal "unrund einsteigt", wenn es sich nicht mehr beruhigt muss der ausgetauscht werden.
    Könntest du mal überprüfen, indem du die Festplatte mal rausnimmst und das dann am nächsten Morgen mal wieder so machst, wenn es dann auch passiert, ist es tatsächlich der Lüfter!

    Ist doch typisch, bis jetzt hat sich der Fall nicht wiederholt (ohne Änderungen am System)
    Die Geräusche klangen schon eher nach scheller erfolgloser Suche der HD nach einem "Datenanfang".
    Es waren rhythmisch wiederholende Zyklen wie ich sie von def. Lüftern noch nicht gehört habe.
    Wenn der Fehler wieder auftritt, werde ich berichten.

    Info zur falschen Anzeige bei der Copy Funktion per FB:

    SD-Card gewählt, Datei zur Kopie gewählt, 1x copy auf FB gedrückt, Copy Fenster öffnet sich, Copy gewählt und OK gedrückt,
    HD als Ziel der Kopie gewählt (kein Stick eingesteckt !), 1x OK gedrückt, Kopiervorgang wird angezeigt mit der Zielmeldung ->usba01
    Tatsächlich wurde aber wie gewünscht auf die HD kopiert.

    Copy OK aber mit der Anzeige USB.... falsche Zielangabe während des Kopiervorgangs.

    Außerdem ist mit einmal gelungen das Copy-Fenster zu "zerlegen". Man sah nur noch ein paar kurze Striche und Punkte in dem Bereich.
    Ohne auszuschalten immer unlesbares Fenster wie beschrieben.
    Grafikfehler?? Nach Ausschalten/Einschalten war wieder alles ok

    Ist das bekannt oder nachvollziehbar ?

    Gruß Jürgen
    Moin Lars,

    habe mnt/usba01/ als Bestätigung für das Ziel Festplatte mit "usb" interpretiert und das ist sicher verzeihbar.
    Als Softwareentwickler hätte ich den Namen genommen, der im Auswahlverzeichnis steht (hdd01),
    entsprechend dem Kopiervorgang auf die SD-Card, s.u. Es ist natürlich kein wirklicher Mangel, aber
    im ersten Moment verwirrend und daher u.U. verbesserungswürdig.

    Zur Info für die Leser:

    Kopiert man auf einen Stick wird z.B. usbt01 im Zielverzeichnis angezeigt.
    Die Bestätigung während des Kopiervorgangs lautet dann mnt/usbt01/

    Kopiert man auf eine SD Card wird sd1 im Zielverzeichnis angezeigt.
    Die Bestätigung während des Kopiervorgangs lautet dann mnt/sd1/


    Danke für die Aufklärung

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „juergen“ () aus folgendem Grund: Satzstellung und Rechtschreibung

    Wie komme ich mit dem XHD7 auf meinen account bei Picasa

    Als Zugang bei Picasa über den PC Browser gebe ich meine Email Adr und das Passwort ein. Eine "Usernamen" benutze ich dafür nicht.
    XHD7 Versuche mit der Email Adr, Alias-Name aber auch wirklichen Namen schlugen fehl.
    Liegt es am Netgear Router? Muss dort was eingestellt werden? Hilfe tut not.

    Danke Jürgen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „juergen“ ()

    Moin,

    hab es grade mal überprüft, Login klappt mit den richtigen Daten auf jeden Fall problemlos (Google Account, E-Mail Adresse und Passwort verwendet).

    Kann auch am Router liegen, ich würde aber erstmal am Account ansetzen, eventuell Passwort Gross- Kleinschreibung ein Fehler, oder seitens Picasa nicht die nötigen Zugriffsrechte?!

    Gruß,
    Lars

    Picasa login

    Hallo Lars,

    sorry, wie so oft lag es zwischen den "Kopfhörern" :rolleyes: . Irgendwo habe ich mich bei der Eingabe der Email-Adresse vertippt.
    Du hast mir Mut gemacht es noch einmal zu versuchen und nun funktioniert das Log in. :thumbup:

    Info für die Leser:
    Als Username ist (bei mir) die Email Adresse einzutragen. Dabei ACHTUNG: Zeichen wie z.B. den Punkt RICHTIG wählen.
    Maximal sind 27 Zeichen für die Email Adr. möglich. Dann -Submit-
    und das Passwort auf neuer Eingabezeile eintragen. Wieder -Submit-
    Fertig.


    Vielen Dank
    LG Jürgen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „juergen“ ()

    mm-XHD7 Betrieb HDMI auf DVI Monitor

    Hallo,

    kann ein PC-Monitor mit DVI Eingang mit einem HDMI-DVI Adapterkabel am HDMI Ausgang des XHD betrieben werden?
    Müssen von dem Kabel besondere Anforderungen erfüllt werden?
    Welche Voreinstellung unter -Anzeige- ist dabei notwendig sollte der Anschluß überhaupt möglich sein?

    Danke und LG Jürgen