Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Moin, die CL35-B2 schaltet nicht Automatisch bei nicht benutzung in den Standby-Modus. Die Installierte Firmware-Version: 20150429 Im Iface ist die StandBy auf 5min eingestellt.

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Samsung HDDs sind im Gehäuse.

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Moin, ja habe den Tipp von Lars ausprobiert, die NAS im Netzwerk nur mit Router. Gleiches verhalten. Was passiert, wenn ich die NAS Resette werden die Daten auf der HDD gelöscht? Ja, nech.

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Zitat von paddylein: „Hallo, die Daten werden im Zweifel zumindest nicht mehr erreichbar sein, denn die Zugangs Accounts sind ja dann auch weg, wenn das B2 komplett zurückgesetzt wird. Die Platten selbst werden nicht gelöscht - nur, wenn Du die Festplatten ebenfalls neu einrichtest - was Du in dem Zuge auch tun solltest. Du solltest bei einem Raid System aber ohnehin immer mit Backups arbeiten. In was für einem Raid Modus hast Du das B2 überhaupt eingerichtet? Bitte maximal den Fortgeschrittenen…

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Zitat von paddylein: „Du musst doch wissen, wie Du das NAS eingerichtet hast? Du findest die Info in den System Logs oder unter "Programme>>Disk Information" im Web Interface - wenn Du Dir aber eh nicht sicher bist - ganz ehrlich, mach ein Backup der Daten und richte das NAS noch mal neu ein - und zwar bewusst, sprich merke Dir bitte, was Du machst. ;)“ Bin mir nicht mehr ganz sicher, wie ich die eingerichtet habe. Aber relativ sicher das ich "Fortgeschritten" genutzt habe. Im Win Explorer zeigt…

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Zitat von paddylein: „Hallo, ich habe mir mal erlaubt, Deinen eingefügten Screenshot als richtigen Bildanhang einzufügen, damit die Threads nicht so überladen sind.“ Danke Da meine NAS als Raid 1 läuft. Müsste diese dann doch alle Daten die auf der NAS sind "Siegeln", das meine ich wie wird das gemacht bzw. läuft das Automatisch?

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    aber das Spiegeln, funktioniert im Automatischen Modus oder muss das irgendwo aktiviert werden?

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Zitat von paddylein: „Hallo, die Info allein bringt uns leider nicht weiter. Hast Du wie von Lars vorgeschlagen, mal Tests durchgeführt? Uns ist z.B. aktuell bekannt, dass Windows 10 Rechner NAS Laufwerke grundsätzlich mehr oder weniger stark beeinflussen. So werden NAS Laufwerke im selben Netzwerk gerne oft aufgeweckt, wenn nur der Rechner hochgefahren wird. Auch ist uns durch andere User bekannt geworden, dass der Defender offensichtlich stark an der Datenübertragungsgeschwindigkeit schraubt -…

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Ich bin mir der zeit nur nicht ganz sicher welchen Modus ich zum Formatieren ganutzt habe, Auto Fortgesch. oder Expert ... Denke sehr stark das ich Fortgeschritten habe ... Die Log ist nur nicht gerade durch sichtig für mich, habe derzeit auch kein anderes Laufwerk um die Daten zusicher

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Ich bin mir nur nicht sicher wie ich das NAS formatiert habe, doch eine tendenz habe ich dazu. Nur bevor ich mich dazu falsch äußere, wollt ich mich vergewissern. Möchte es einfach vermeiden, die knapp 1TB Daten zuverlieren. Es hat nämlich schon etwas gedauert alles drauf zu haben. Die Netzwerk config, ist das einzigste was ich etwas übersprungen habe und somit in vergessenheit geraten ist. Einfach mal dran erinnern - /Netzwerk - Router: Speedport W 724V, der Telekom PC: Windows 7 Pro, per LAN-K…

  • Benutzer-Avatarbild

    CL35-B2, StandBy

    octi - - CL-35B2

    Beitrag

    Moin Moin, die Cloud (CL35-B2) StandBy Zeit steht auf dem kleinsten Wert "5 Minuten". Die Cloud geht für ~5 Minuten aus und startet dann wieder für für ~10 Minuten. Selbst wenn diese vom Netzwerkgetrennt ist. Ist nicht ganz ideal. Soll ja aus gehalten nach 5 Min und erst bei Zugriff starten. Was das für eine einstellung sein das diese wieder startet?

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Hallo! ich hoffe dann sind jetzt mal alle fragen beantwortet. Zitat von paddylein: „Tendenzen bringen uns aber nicht weiter - Du kannst es nicht zu 100% sagen, von da aus hat das Grübeln keinen Sinn an dieser Stelle.“ Die NAS ist als Raid1 im Auto Modus formatiert. Zitat von paddylein: „Dann fasse Dir ein Herz und mache bitte endlich schnellstens ein Backup.“ Erledigt. Zitat von paddylein: „Das habe ich in nahezu jedem darauf folgenden Post, ebenso wie ich Du nun zum widerholten Male frage, ob D…

  • Benutzer-Avatarbild

    CL35-B2 Standby-Modus funktioniert nicht

    octi - - CL-35B2

    Beitrag

    Zitat von paddylein: „Hallo, also ich rekapituliere noch mal: Du hast das NAS nun Datentechnisch gesichert und die Festplatten neu eingerichtet? Hast Du die Platten zuvor sinniger Weise mal an einem PC komplett gecleaned? Hast Du auch die Einstellungen des NAS mal auf due Werkseinstellungen zurückgestellt? Quasi alles einmal auf null gestellt? Ansonsten hat das ganze nämlich wenig Sinn.“ Bin mir nicht sicher ob ich Resettet habe. Kann ich jetzt auch mit Daten auf der NAS Resetten OHNE das die Da…

  • Benutzer-Avatarbild

    Disco meiner NAS

    octi - - CL-35B2

    Beitrag

    Mahlzeit, meiner NAS macht seit laaaaaaaaaaaaanger Zeit Risen recht ne Disco dabei heissen die grünen LEDs doch es greift jemand per Netzwerk auf diese zu, oder? Hier ein Video dessen Stunden Disco meiner NAS (05.02.2016) - YouTube Es sind jedoch ALLE PCs aus!

  • Benutzer-Avatarbild

    Disco meiner NAS

    octi - - CL-35B2

    Beitrag

    Zitat von paddylein: „Hast Du die Gesamtproblematik Deines NAS jetzt mal via Telefon Hotline rückgekoppelt, wie empfohlen?“ Ja, habe ich. Danke für die Hilfe.

  • Benutzer-Avatarbild

    automatisches synchronisieren per App

    octi - - CL-35B2

    Beitrag

    Mahlzeit, welche App nutzt ihr zur Automatischen synchronisieren, der gemachten Fotos vom Smartphone? Die fantec App MyiSharing iSharing? Oder nutzt ihr andere WebDav Android Apps, wenn ja welche?

  • Benutzer-Avatarbild

    Synchronisierung

    octi - - CL-35B2

    Beitrag

    Moin Moin, im Google Play Store sind folgende Apps zufinden: play.google.com/store/apps/details?id=com.inxtron.MyiSharing - Die Normale App play.google.com/store/apps/det…d=com.inxtron.MyCloudSync play.google.com/store/apps/det…om.inxtron.mycloudsyncpro Mit den beiden zu letzt genannten Apps, hat da jemand Erfahrung? Möchte meine NAS als Automatisches Backup nutzen (wie Clouds, Dropbox, etc.) und das nicht manuell machen

  • Benutzer-Avatarbild

    Zugriff nicht per Windows möglich

    octi - - CL-35B2

    Beitrag

    Moin Moin, seit gestern meine CL-35B2 nicht per Windows 10 Pro Netzwerumgebung "\\192.168.178.7\" erreichbar nur noch per Browser (Firefox, Edge, IE). Der Samba läuft auf der NAS, gleiche Arbeitsgruppe "Arbeitsgruppe". Im Forum schon quer gelesen, keine Lösung gefunden. Reset möchte ich nicht machen da ja dabei die Dateien auf der NAS dabei verloren gehen.