Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

  • Benutzer-Avatarbild

    downloadlink

    La.Hai - - Alternative Firmware (Firmware Mods)

    Beitrag

    hallo Zunächst Danke dass Du Dir so viel Mühe machst! Leider scheint das File am Downloadserver defekt zu sein, da der Download ständig bei 900kb abbricht? Lg aus Wien Heinz

  • Benutzer-Avatarbild

    downloadlink

    La.Hai - - Weitere NAS Systeme

    Beitrag

    hallo Zunächst Danke dass Du Dir so viel Mühe machst! Leider scheint das File am Downloadserver defekt zu sein, da der Download ständig bei 900kb abbricht? Lg aus Wien Heinz

  • Benutzer-Avatarbild

    scheinbar dann ein Fehler meines UMTS Downloads. Entschuldige Ist jetzt dann auch ein Downgrade möglich falls ich die DNR35 verkaufen möcht`?

  • Benutzer-Avatarbild

    scheinbar dann ein Fehler meines UMTS Downloads. Entschuldige Ist jetzt dann auch ein Downgrade möglich falls ich die DNR35 verkaufen möcht`?

  • Benutzer-Avatarbild

    Installiert

    La.Hai - - Alternative Firmware (Firmware Mods)

    Beitrag

    hi dae Herzlichen Dank. Hat jetzt alles funktioniert. Habe eben FirmwareMod installiert und es scheint alles soweit zu laufen. Hatte auch keinen Datenverlust!!! Freut mich natürlich sehr Werde mich jetzt mal eine wenig herumspielen und hoffe, dass ich mich bei evtl. Unklarheiten an Dich wenden darf? Nochmals Danke für Deine Mühe und liebe Grüße aus dem frostigen Wien Wien Heinz

  • Benutzer-Avatarbild

    Installiert

    La.Hai - - Weitere NAS Systeme

    Beitrag

    hi dae Herzlichen Dank. Hat jetzt alles funktioniert. Habe eben FirmwareMod installiert und es scheint alles soweit zu laufen. Hatte auch keinen Datenverlust!!! Freut mich natürlich sehr Werde mich jetzt mal eine wenig herumspielen und hoffe, dass ich mich bei evtl. Unklarheiten an Dich wenden darf? Nochmals Danke für Deine Mühe und liebe Grüße aus dem frostigen Wien Wien Heinz

  • Benutzer-Avatarbild

    Torrent Client

    La.Hai - - Alternative Firmware (Firmware Mods)

    Beitrag

    Hallo dae Habe eine Frage bezüglich des Torrentclients! Läuft der Client bei dir auch über einen Router im LAN bzw. welche Ports hast Du freigeschaltet oder nur per WAN Anschluss? Mit den Standardport lädt er mir zwar alle Files in den Torrentordner aber diese sind alle leer bzw. die Rar Files korrupt. Noch eine Frage währe, wie ich nachinstallierte Module wieder lösche in der DRN? Einfach aus dem Softwareordner wieder löschen? Mit herzlichem Dank im Voraus mfg aus dem bitter kalten Wien Heinz

  • Benutzer-Avatarbild

    Torrent Client

    La.Hai - - Weitere NAS Systeme

    Beitrag

    Hallo dae Habe eine Frage bezüglich des Torrentclients! Läuft der Client bei dir auch über einen Router im LAN bzw. welche Ports hast Du freigeschaltet oder nur per WAN Anschluss? Mit den Standardport lädt er mir zwar alle Files in den Torrentordner aber diese sind alle leer bzw. die Rar Files korrupt. Noch eine Frage währe, wie ich nachinstallierte Module wieder lösche in der DRN? Einfach aus dem Softwareordner wieder löschen? Mit herzlichem Dank im Voraus mfg aus dem bitter kalten Wien Heinz

  • Benutzer-Avatarbild

    Nachinstallation

    La.Hai - - Alternative Firmware (Firmware Mods)

    Beitrag

    Hallo dae ich meinte wenn ich probehalber Module der Icy Box wie von dir beschrieben testen möchte! Kann ich diese übrigens auch über Software Update (nicht Firmwareupdate!) installieren? Habe übrigens entdeckt das mein Raid1 nicht vernünftig läuft. Habe jetzt mal die eine Platte ausgebaut (ist eben Disk1) und bei Raid steht jetzt "reconfigure Raid"! Vielleicht hängen die Probleme damit zusammen? Läuft allerdings schon seit 3 Tagen für 750Gb Außerdem ist mir aufgefallen, dass die HD Leds nicht w…

  • Benutzer-Avatarbild

    Nachinstallation

    La.Hai - - Weitere NAS Systeme

    Beitrag

    Hallo dae ich meinte wenn ich probehalber Module der Icy Box wie von dir beschrieben testen möchte! Kann ich diese übrigens auch über Software Update (nicht Firmwareupdate!) installieren? Habe übrigens entdeckt das mein Raid1 nicht vernünftig läuft. Habe jetzt mal die eine Platte ausgebaut (ist eben Disk1) und bei Raid steht jetzt "reconfigure Raid"! Vielleicht hängen die Probleme damit zusammen? Läuft allerdings schon seit 3 Tagen für 750Gb Außerdem ist mir aufgefallen, dass die HD Leds nicht w…

  • Benutzer-Avatarbild

    Raid

    La.Hai - - Alternative Firmware (Firmware Mods)

    Beitrag

    Hallo Reijko Schon klar, dass das Wiederherstellen Zeit bennötigt aber gleich Tage? Jetzt läuft das Raid Rebuild seit 5 Tagen und ich bin gerade bei 50% Das ist doch nicht normal. Selbst bei einem 85% Füllstand der Platte. Da ist je meine Dlink noch schneller gewesen Lg Heinz

  • Benutzer-Avatarbild

    Raid

    La.Hai - - Weitere NAS Systeme

    Beitrag

    Hallo Reijko Schon klar, dass das Wiederherstellen Zeit bennötigt aber gleich Tage? Jetzt läuft das Raid Rebuild seit 5 Tagen und ich bin gerade bei 50% Das ist doch nicht normal. Selbst bei einem 85% Füllstand der Platte. Da ist je meine Dlink noch schneller gewesen Lg Heinz