Dashboard

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

new firmware

yaba - - NAS Devices
0

Benutzer-Avatarbild

CL-35B1 slow LAN speed

yaba - - NAS Devices
0

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Suranon -

    Folgt nun Lars.

    Folgen
  • Benutzer-Avatarbild

    yaba -

    Hat das Thema new firmware gestartet.

    Thema
    pls delete this
  • Benutzer-Avatarbild

    yaba -

    Hat das Thema CL-35B1 slow LAN speed gestartet.

    Thema
    Lan speedtest says that writing is 30Mbps and reading 120Mbps. My home network is all Gb compatible. I can have better results only for few hours after unplug/plug nas from electrical outlet. Then speeds are 160/360Mbps, an then speeds drop. Is there any…
  • Benutzer-Avatarbild

    Alphaquelle -

    Hat eine Antwort im Thema Kode 16,1 auf 17.6 Aktualisierung aus der Playstorzone angeboten ! verfasst.

    Beitrag
    Ich habe gelesen, das Fantec bei den Multimedia Geräten wohl Probleme hat und es wohl Kundenreklamatione gibt. Vielleicht hat sie die diese Reihe eingestellt. Aber dann würde man es ja lesen können hier oder ?
  • Benutzer-Avatarbild

    Klausser -

    Hat eine Antwort im Thema Kode 16,1 auf 17.6 Aktualisierung aus der Playstorzone angeboten ! verfasst.

    Beitrag
    Hallo Fantec..... das ist nicht Eurer ernst. Wurde bereits vor Wochen jegliche Form der Forum Hilfestellung für die Fantec 6800 oder auch anderer Produkte mit dem Fantec Logo, warum auch immer, komplett eingestellt worden ? Lasst Ihr jetzt Kunden…
  • Benutzer-Avatarbild

    Alphaquelle -

    Hat das Thema Kode 16,1 auf 17.6 Aktualisierung aus der Playstorzone angeboten ! gestartet.

    Thema
    Hallo Leute Ich habe nur eine Generelle Frage, ich habe mein System noch nicht Aktualisiert und Surfe noch mit Kodi 16,1 in der Fantec Box rum Werde es aber demnächst machen. Ich habe in der Playstor von Androit Kodi gefunden in dem nicht…
  • Benutzer-Avatarbild

    ardy -

    Hat das Thema QB-35RFE FireWire 800 don't work! gestartet.

    Thema
    Hi, I used for many years the QB-35RFE with the USB cable. Now I've connected it with a FireWire card that have both connector for 400 and 800. If I connect the QB-35RFE to the 400 connector it works fine but when I connect the QB-35RFE to the 800…