Dashboard

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

[MR-35VU3R] Raid 1 Problem. Oder doch nicht?

Johnnii360 - - MR 2fach und 4fach Serie
2
Benutzer-Avatarbild

Johnnii360

Benutzer-Avatarbild

Player will nicht mehr mit NAS zusammen arbeiten.

StefanK - - 4KP6800
1
Benutzer-Avatarbild

Lars

Benutzer-Avatarbild

alu3e and esata

rororo85 - - Other Products
3
Benutzer-Avatarbild

Lars

Benutzer-Avatarbild

QB-35US3R/ USB3/ OMV/ Linux Probleme

Leichentaxi - - QB 2fach, 4fach und 8fach Serie
2
Benutzer-Avatarbild

Leichentaxi

Benutzer-Avatarbild

Neukauf Fantec DB-Alu 3 - Status LED nicht an, nicht sichtbar unter Datenträgerverwaltung - DEFEKT?

ernsti89 - - Externe Festplattengehäuse
1
Benutzer-Avatarbild

paddylein

Benutzer-Avatarbild

Von 4 Geräten (3DS4600) 2 mit defektem Flash ausgefallen

Georg38 - - 3DS4600
2
Benutzer-Avatarbild

Lars

Benutzer-Avatarbild

DB-ALU3e is not recognized with USB 2.0 ports

sonny - - Other Products
1
Benutzer-Avatarbild

Lars

Benutzer-Avatarbild

FANTEC 3DS4600 - verliert Einstellungen & zeigt keine Netzwerkgeräte an

King555 - - 3DS4600
11
Benutzer-Avatarbild

King555

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Johnnii360 -

    Hat eine Antwort im Thema [MR-35VU3R] Raid 1 Problem. Oder doch nicht? verfasst.

    Beitrag
    Ah okay. Und wie check ich das, ob auf beiden Platten das selbe drauf ist? Kenn mich mit RAIDs nicht so aus. Weiß ja nicht ob das geht, dass man dann eine rausnimmt und das im Wechsel um dies zu checken.
  • Benutzer-Avatarbild

    Lars -

    Hat eine Antwort im Thema [MR-35VU3R] Raid 1 Problem. Oder doch nicht? verfasst.

    Beitrag
    Moin, ewig nicht mehr in der Hand gehabt so ein Gerät, ganz schwierig einzuschätzen. :D Es könnte sein das die LEDs nicht korrekt arbeiten, z.B. bei 1 permanent blau an, anstattnur bei Zugriff und kein rot. Wenn die Daten korrekt auf beiden…
  • Benutzer-Avatarbild

    Lars -

    Hat eine Antwort im Thema Player will nicht mehr mit NAS zusammen arbeiten. verfasst.

    Beitrag
    Moin, ich empfehle dir mal die letzten Beiträge zu lesen und vorallem paddys Tutorials, sowas geht eigentlich immer auf das Netzwerk zurück und das kann sehr ausladend werden. Natürlich kannst du auch die Werkseinstellungen laden oder die Firmware…
  • Benutzer-Avatarbild

    Lars -

    Hat eine Antwort im Thema alu3e and esata verfasst.

    Beitrag
    Hi, we don't have a device with host connectors, neither for eSATA and USB. Best regards, Lars
  • Benutzer-Avatarbild

    Johnnii360 -

    Hat das Thema [MR-35VU3R] Raid 1 Problem. Oder doch nicht? gestartet.

    Thema
    Servus zusammen! Nach extrem langer Zeit habe ich nun mein MR-35VU3R von Normal auf RAID 1 geschaltet, da ich meinen HTPC nun einstampfe und die HDDs in das Gehäuse gepackt habe. Ich bin wie in der Beschreibung (auf der HP hier gibt's ja keine mehr)…
  • Benutzer-Avatarbild

    StefanK -

    Hat das Thema Player will nicht mehr mit NAS zusammen arbeiten. gestartet.

    Thema
    Hallo zusammen, Nachdem er lange ohne Problem lief, hab ich jetzt ein neues Problem. Der Player findet mein Netzwerk nicht mehr. Kodi und Mediaplayer finden die NAS Thecus N7510 nicht mehr (bzw. er findet nicht mehr). Bei Auto Suche sagt er immer Kein…
  • Benutzer-Avatarbild

    rororo85 -

    Hat eine Antwort im Thema alu3e and esata verfasst.

    Beitrag
    Oh I didn't knew that. Does fantec have any external box that have the esata host connector? Thank you
  • Benutzer-Avatarbild

    Leichentaxi -

    Hat eine Antwort im Thema QB-35US3R/ USB3/ OMV/ Linux Probleme verfasst.

    Beitrag
    Hallo, ich habe mir mal das oben verlinkte How-To angesehen und versucht es auf meine Umgebnung umzumünzen. Leider ohne Erfolg. USB3 Kabel habe ich ja schon am Anfang getestet - ohne Erfolg Anderer Treiber/ Version - ohne Erfolg anderer Linux Kernel…
  • Benutzer-Avatarbild

    paddylein -

    Hat eine Antwort im Thema Neukauf Fantec DB-Alu 3 - Status LED nicht an, nicht sichtbar unter Datenträgerverwaltung - DEFEKT? verfasst.

    Beitrag
    Hallo, einzige Option, die Du simpel testen kannst - das USB Kabel mal tauschen. Sofern Du also noch ein USB Kabel übrig hast, tausche das dienstlich mitgelieferte gegen Deines aus. Solltest Du kein USB 3.0 Kabel besitzen, kannst Du auch ein USB 2.0…
  • Benutzer-Avatarbild
    Hallo fantec Forum-Team, ich habe heute versucht eine DB-Alu 3 in Betrieb zu nehmen. Habe eine 3,5 SATA 1 TB Festplatte noch in dem PC wo sie her stammt neu NTFS formatiert und auf Funtkion getestet und dann nach Anleitung montiert. Der Laptop an dem…
  • Benutzer-Avatarbild

    paddylein -

    Hat eine Antwort im Thema alu3e and esata verfasst.

    Beitrag
    Hello, ​the eSATA und USB 3.0 Connector of the DB Alu3e are Device Connectors - These two Connections are only for a PC Connection. You can use eSATA OR USB to connect the DB Alu3e to a PC - not more! The DB Alu3e does not have any Host Connector to…
  • Benutzer-Avatarbild

    rororo85 -

    Hat das Thema alu3e and esata gestartet.

    Thema
    Hello, today I received the alu3e box. My intention was to connect the alu3e to the pc with the usb3.0 cable, and to connect a docking station throuout the esata cable. But my pc, with all set, with windows 10 1703 cant see the alu3e neither the other…
  • Benutzer-Avatarbild

    Lars -

    Hat eine Antwort im Thema Von 4 Geräten (3DS4600) 2 mit defektem Flash ausgefallen verfasst.

    Beitrag
    Moin, richtig das bringt hier nichts, alles wurde bereits mehrfach erwähnt wie man vorgehen soll und was es für Möglichkeiten gibt, daher machen wir hier dann auch zu. :thumbup: Gruß, Lars
  • Benutzer-Avatarbild

    paddylein -

    Hat eine Antwort im Thema QB-35US3R/ USB3/ OMV/ Linux Probleme verfasst.

    Beitrag
    Hallo, Zitat von Leichentaxi: „Schliße ich das QB an den Server an, wird es nicht dauerhaft erkannt. Mal taucht es am Server ganz kurz auf, danach ist es wieder verschwunden. Schließe ich das QB an einem USB2 Port an, funktioniert es dauerhaft. Ich…
  • Benutzer-Avatarbild

    paddylein -

    Hat eine Antwort im Thema Von 4 Geräten (3DS4600) 2 mit defektem Flash ausgefallen verfasst.

    Beitrag
    Hallo, ​auch Dir kann ich nur den Rat geben, dass Du mit einem solchen Feedback am besten schriftlich oder via Mail aktiv werden solltest. Hier im Forum erreicht Dein Unmut leider nicht die entsprechenden Personenkreise, da jene das Forum aktiv nicht…